<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>#JogeshwariWest | India Live Today</title>
		<meta property="fb:pages" content="1279637872063439" />
		<link href="//www.google-analytics.com" rel="dns-prefetch">
		<meta name="verifyownership" content="e7011d11f19ff94b66c691300deeb7e7" />
		<link rel="shortcut icon" href="http://www.indialivetoday.com/wp-content/themes/livetoday_dewneot/images/favicon.ico" type="image/x-icon">
		<link rel="icon" href="http://www.indialivetoday.com/wp-content/themes/livetoday_dewneot/images/favicon.ico" type="image/x-icon">
		<link rel="stylesheet" href="http://www.indialivetoday.com/wp-content/themes/livetoday_dewneot/style.css?v=5858585">
		<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:700,400,300' rel='stylesheet' type='text/css'>
		<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
		 <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-77373949-1', 'auto');
		  ga('send', 'pageview');

		</script>
		
<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[187,211] -->
<meta name="keywords"  content="#bakery,#collapse,#jogeshwariwest,#persons" />

<link rel="canonical" href="http://www.indialivetoday.com/tag/jogeshwariwest" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.indialivetoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.indialivetoday.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js'></script>
			<meta property="fb:pages" content="1279637872063439" />
							<meta property="ia:markup_url" content="http://www.indialivetoday.com/three-persons-died-two-others-left-head-injuries-chimney-bakery-jogeshwari-west-collapse/180408.html?ia_markup=1" />
						<link rel="amphtml" href="http://www.indialivetoday.com/three-persons-died-two-others-left-head-injuries-chimney-bakery-jogeshwari-west-collapse/180408.html?amp_markup=1">
				<script type="text/javascript" src="http://ajax.cdnjs.com/ajax/libs/modernizr/1.7/modernizr-1.7.min.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/brandforce-indialivetoday/loader.js');
</script>
	</head>
	<body class="archive tag tag-jogeshwariwest tag-38827">
		<div class="wrapper">
			<div class="header-top">
				<div class="container">
					<div class="row-half social-top">
						<a class="fb" href="https://www.facebook.com/inlivetoday" target="_blank"></a>
						<a class="twit" href="https://twitter.com/inlivetoday" target="_blank"></a>
						<a class="utube" href=""></a>
						<a class="goog" href=""></a>
					</div>
					<div class="row-half frite">
						<form role="search" method="get" id="searchform" class="searchform" action="http://www.indialivetoday.com/">
							<div> 
								<label class="screen-reader-text" for="s"></label> 
								<input type="text" value="" name="s" id="s" placeholder="Search"> 
								<input type="submit" id="searchsubmit" value="Search">
							</div>
						</form>
					</div>
				</div>
			</div>
			<header class="header clear" role="banner">
				<div class="container">
					<div class="logo center row ptop20 pbtm20">
						<a href="http://www.indialivetoday.com"><img src="http://www.indialivetoday.com/wp-content/themes/livetoday_dewneot/images/itl_logo.png" alt="Logo"></a>
					</div>
					<div class="row">
						<nav class="nav clearfix" role="navigation">
							<div class="menu-date left ttu center">
								<div class="month">Mar</div>
								<div class="day">12</div>								
							</div>
							<div class="menu-holder left">
							<div id="mob-menu">Menu</div>
							<ul id="main-menu" class="menu_container ttu plft10"><li id="menu-item-725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-725"><a href="http://www.indialivetoday.com">Home</a></li>
<li id="menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-747"><a href="http://www.indialivetoday.com/india">India</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://www.indialivetoday.com/world">World</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://www.indialivetoday.com/politics">Politics</a></li>
<li id="menu-item-112896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112896"><a href="http://movies.indialivetoday.com/">Movies</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="http://www.indialivetoday.com/business">Business</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-749"><a href="http://www.indialivetoday.com/life">Life</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://www.indialivetoday.com/tech">Tech</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="http://www.indialivetoday.com/auto">Auto</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://www.indialivetoday.com/women">Women</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://www.indialivetoday.com/sports">Sports</a></li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://www.indialivetoday.com/photos">Photos</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="http://www.indialivetoday.com/videos">Videos</a></li>
</ul>							<div class="sub-main-menu row plft10">
								<ul>
									<li><a href="http://www.indialivetoday.com/delhi">Delhi</a></li>
									<li><a href="http://www.indialivetoday.com/mumbai">Mumbai</a></li>
									<li><a href="http://www.indialivetoday.com/kolkata">Kolkata</a></li>
									<li><a href="http://www.indialivetoday.com/hyderabad">Hyderabad</a></li>
									<li><a href="http://www.indialivetoday.com/bengaluru">Bengaluru</a></li>
									<li><a href="http://www.indialivetoday.com/chennai">Chennai</a></li>
									<li><a href="http://www.indialivetoday.com/health">Health</a></li>
									<li><a href="http://www.indialivetoday.com/travel">Travel</a></li>
									<li><a href="http://www.indialivetoday.com/science-and-environment">Science & Environment</a></li>
									<li><a href="http://www.indialivetoday.com/opinion">Opinion</a></li>
									<li><a href="http://www.indialivetoday.com/editors-pick">Editor's pick</a></li>
								</ul>
							</div>
							</div>
						</nav>
					</div>
				</div>
			</header>	<main role="main">
		<!-- section -->
		<section class="clearfix">
			<div class="container">
				<div class="row first-row">
					<div class="cat-title ttu l-blue mtop20"><a class="inline" href="#">#JogeshwariWest</a></div>
					<div class="row-seventy">
												<article id="post-180408" class="post-180408 post type-post status-publish format-standard has-post-thumbnail hentry tag-bakery tag-collapse tag-jogeshwariwest tag-persons">
							<div class="row ent-inner mbtm15">
								<div class="s-thumb-holder medium left">
									<a href="http://www.indialivetoday.com/three-persons-died-two-others-left-head-injuries-chimney-bakery-jogeshwari-west-collapse/180408.html"><img width="250" height="120" src="//www.indialivetoday.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-entimg size-entimg" alt="" data-src="http://www.indialivetoday.com/wp-content/uploads/2017/07/Three-persons-died-while-two-others-left-with-head-injuries-after-chimney-of-a-bakery-in-Jogeshwari-West-collapse-indialivetoday-250x120.jpg" data-lazy-type="image" /></a>
								</div>
								<a class="cm-title mbtm10" href="http://www.indialivetoday.com/three-persons-died-two-others-left-head-injuries-chimney-bakery-jogeshwari-west-collapse/180408.html">Three persons died while two others  left with head injuries after chimney of a bakery in  Jogeshwari West  collapse</a>
								<p>Mumbai,July24:Three persons died while two others were left with head injuries after the chimney of a bakery, Aqsa Bake &amp; Bite, in Jogeshwari West collapsed on them Saturday night. The</p>
							</div>
						</article>
												<div align="center clearfix">
														  
							 
						</div>
					</div>
					<div class="row-thirty plft20">
						<!-- sidebar -->
<aside class="sidebar">
		<div class="m-banner row300 center">
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=443364");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   var publisherurl = "%%SITE%%";
   var macro = "%%SI" + "TE%%";
   if (publisherurl !== macro) document.write ("&amp;publisherurl="+publisherurl);
   document.write ("'></scr"+"ipt>");
//]]>--></script>
						</div>
		<div class="row opinion-row mtop10">
			<div class="opinion-inner">
				<ul class="opinion-small">
								</ul>
			</div>
		</div>
		<div class="subscribe widget mtop20">
			<div class="subscribe_outer">
				<img class="no-lazy" src="http://www.indialivetoday.com/wp-content/themes/livetoday_dewneot/images/newsletter.jpg" alt="newsletter"/>
				<div class="subscribe_wrapper">
					<div id="btntEmailsub">
						<form target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=IndiaLiveToday', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" method="post" action="http://feedburner.google.com/fb/a/mailverify">
						<input type="hidden" value="IndiaLiveToday" name="uri">
						<input type="hidden" value="en_US" name="loc">
						<input class="emailText" type="text" value="Enter your email..." onfocus="if (this.value == &quot;Enter your email...&quot;) {this.value = &quot;&quot;}" onblur="if (this.value == &quot;&quot;) {this.value = &quot;Enter your email...&quot;;}" name="email">
						<input type="submit" value="Subscribe Now!" title="" class="emailButton"><br>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="mtop20 center">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
						</div>
		<div class="row opinion-row">
			<div class="opinion-inner dont-miss-front">
				<div class="o-title-side center ttu"><a href="#">Dont Miss</a></div>
						<div class="opinion-big mbtm10">
					<div class="p-thumb mbtm10">
						<a href="http://www.indialivetoday.com/solar-alliance-does-it-make-any-sense/215419.html"><img width="410" height="270" src="//www.indialivetoday.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-secimg size-secimg" alt="" sizes="(max-width: 410px) 100vw, 410px" data-src="http://www.indialivetoday.com/wp-content/uploads/2018/03/International-Solar-Aliance-410x270.jpg" data-lazy-type="image" data-srcset="http://www.indialivetoday.com/wp-content/uploads/2018/03/International-Solar-Aliance-410x270.jpg 410w, http://www.indialivetoday.com/wp-content/uploads/2018/03/International-Solar-Aliance-150x100.jpg 150w" /></a>
					</div>
					<a class="cm-title" href="http://www.indialivetoday.com/solar-alliance-does-it-make-any-sense/215419.html">Solar Alliance-Does it Make any Sense?</a>
				</div>
				<ul class="opinion-small">
								<li class="row ptop10 pbtm10">
						<div class="s-thumb-holder left">
							<a href="http://www.indialivetoday.com/when-will-indian-stock-market-strike-back/215392.html"><img width="150" height="100" src="//www.indialivetoday.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-thumbnail size-thumbnail" alt="" sizes="(max-width: 150px) 100vw, 150px" data-src="http://www.indialivetoday.com/wp-content/uploads/2018/03/Stock-Market-150x100.jpg" data-lazy-type="image" data-srcset="http://www.indialivetoday.com/wp-content/uploads/2018/03/Stock-Market-150x100.jpg 150w, http://www.indialivetoday.com/wp-content/uploads/2018/03/Stock-Market-410x270.jpg 410w" /></a>
						</div>
						<a class="cm-title sfont mbtm10" href="http://www.indialivetoday.com/when-will-indian-stock-market-strike-back/215392.html">When Will Indian Stock Market Strike Back?</a>
					</li>
								<li class="row ptop10 pbtm10">
						<div class="s-thumb-holder left">
							<a href="http://www.indialivetoday.com/bjp-s-tolerance-reducing-against-women-lol-ing-and-drinking-beer-manohar-parikars-remarks-goes-viral/215278.html"><img width="150" height="100" src="//www.indialivetoday.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-thumbnail size-thumbnail" alt="" sizes="(max-width: 150px) 100vw, 150px" data-src="http://www.indialivetoday.com/wp-content/uploads/2018/02/happy-holi-girls-drinking-beer-wallpapers-150x100.jpg" data-lazy-type="image" data-srcset="http://www.indialivetoday.com/wp-content/uploads/2018/02/happy-holi-girls-drinking-beer-wallpapers-150x100.jpg 150w, http://www.indialivetoday.com/wp-content/uploads/2018/02/happy-holi-girls-drinking-beer-wallpapers-410x270.jpg 410w" /></a>
						</div>
						<a class="cm-title sfont mbtm10" href="http://www.indialivetoday.com/bjp-s-tolerance-reducing-against-women-lol-ing-and-drinking-beer-manohar-parikars-remarks-goes-viral/215278.html">BJP&#8217; s tolerance reducing against women LOL-ing and drinking beer| Manohar Parikar&#8217;s remarks goes viral</a>
					</li>
					</ul>
								<li class="row ptop10 pbtm10">
						<div class="s-thumb-holder left">
							<a href="http://www.indialivetoday.com/watch-shahid-afridis-love-towards-india/215260.html"><img width="150" height="100" src="//www.indialivetoday.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-thumbnail size-thumbnail" alt="" sizes="(max-width: 150px) 100vw, 150px" data-src="http://www.indialivetoday.com/wp-content/uploads/2018/02/Watch-Shahid-Afridis-love-towards-India-150x100.gif" data-lazy-type="image" data-srcset="http://www.indialivetoday.com/wp-content/uploads/2018/02/Watch-Shahid-Afridis-love-towards-India-150x100.gif 150w, http://www.indialivetoday.com/wp-content/uploads/2018/02/Watch-Shahid-Afridis-love-towards-India-410x270.gif 410w" /></a>
						</div>
						<a class="cm-title sfont mbtm10" href="http://www.indialivetoday.com/watch-shahid-afridis-love-towards-india/215260.html">Watch| Shahid Afridi&#8217;s love towards India</a>
					</li>
								<li class="row ptop10 pbtm10">
						<div class="s-thumb-holder left">
							<a href="http://www.indialivetoday.com/alia-bhatt-dating-hike-founder-kavin-bharti-mittal/215225.html"><img width="150" height="100" src="//www.indialivetoday.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-thumbnail size-thumbnail" alt="" sizes="(max-width: 150px) 100vw, 150px" data-src="http://www.indialivetoday.com/wp-content/uploads/2018/02/Alia-Bhatt-dating-Hike-founder-Kavin-Bharti-Mittal-150x100.gif" data-lazy-type="image" data-srcset="http://www.indialivetoday.com/wp-content/uploads/2018/02/Alia-Bhatt-dating-Hike-founder-Kavin-Bharti-Mittal-150x100.gif 150w, http://www.indialivetoday.com/wp-content/uploads/2018/02/Alia-Bhatt-dating-Hike-founder-Kavin-Bharti-Mittal-410x270.gif 410w" /></a>
						</div>
						<a class="cm-title sfont mbtm10" href="http://www.indialivetoday.com/alia-bhatt-dating-hike-founder-kavin-bharti-mittal/215225.html">Alia Bhatt dating Hike founder Kavin Bharti Mittal?</a>
					</li>
								<li class="row ptop10 pbtm10">
						<div class="s-thumb-holder left">
							<a href="http://www.indialivetoday.com/neet-2018-dates-announced-heres-all-you-need-to-know/215170.html"><img width="150" height="100" src="//www.indialivetoday.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-thumbnail size-thumbnail" alt="" sizes="(max-width: 150px) 100vw, 150px" data-src="http://www.indialivetoday.com/wp-content/uploads/2018/02/NEET-2018-dates-announced-Heres-all-you-need-to-know-150x100.gif" data-lazy-type="image" data-srcset="http://www.indialivetoday.com/wp-content/uploads/2018/02/NEET-2018-dates-announced-Heres-all-you-need-to-know-150x100.gif 150w, http://www.indialivetoday.com/wp-content/uploads/2018/02/NEET-2018-dates-announced-Heres-all-you-need-to-know-410x270.gif 410w" /></a>
						</div>
						<a class="cm-title sfont mbtm10" href="http://www.indialivetoday.com/neet-2018-dates-announced-heres-all-you-need-to-know/215170.html">NEET 2018 dates announced: Here&#8217;s all you need to know</a>
					</li>
		 
			</div>
		</div>
		<div class="row video-row mtop20">
			<div class="v-title-side center ttu"><a href="#">Videos</a></div>
			<div class="video-inner">
						<div class="vid-big mbtm10">
					<div class="p-thumb mbtm10">
						<img width="410" height="270" src="//www.indialivetoday.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-secimg size-secimg" alt="" sizes="(max-width: 410px) 100vw, 410px" data-src="http://www.indialivetoday.com/wp-content/uploads/2018/02/kangana_r_1504248365_725x725-410x270.jpg" data-lazy-type="image" data-srcset="http://www.indialivetoday.com/wp-content/uploads/2018/02/kangana_r_1504248365_725x725-410x270.jpg 410w, http://www.indialivetoday.com/wp-content/uploads/2018/02/kangana_r_1504248365_725x725-150x100.jpg 150w" />						<a href="http://www.indialivetoday.com/thread-kangana-ranaut-appreciating-other-bollywood-actresses/215310.html"><div class="hover-icon"></div></a>
					</div>
					<a class="cm-title sfont" href="http://www.indialivetoday.com/thread-kangana-ranaut-appreciating-other-bollywood-actresses/215310.html">Thread | Kangana ranaut appreciating other Bollywood actresses</a>
				</div>
				<ul class="vid-small">
								<li class="row ptop10 pbtm10">
						<a class="cm-title sfont" href="http://www.indialivetoday.com/forget-iphone-x-and-others-see-why-iphone-11-is-the-phone-for-you/215010.html">Forget iPhone X and others, see why iPhone 11 is the phone for you</a>
					</li>
								<li class="row ptop10 pbtm10">
						<a class="cm-title sfont" href="http://www.indialivetoday.com/video-angry-professor-wrecks-students-one-plus-5t/215007.html">Video | Angry professor wrecks student&#8217;s One plus 5T</a>
					</li>
								<li class="row ptop10 pbtm10">
						<a class="cm-title sfont" href="http://www.indialivetoday.com/video-5-biggest-manufacturing-defect-of-iphone-x-apple-wont-tell-you/214995.html">Video | 5 Biggest Manufacturing defect of iPhone X Apple won&#8217;t tell you</a>
					</li>
					</ul>
		 
			</div>
		</div>
</aside>
<!-- /sidebar -->
					</div>
				</div>
			</div>
		</section>
	</main>
			<footer class="footer row mtop30">
				<div class="container">
					<div class="row footer-links">
						<div class="row-seventy">
							<div class="row-four">
								<h3>INDIALIVETODAY</h3>
								<ul class="">
									<li><a href="#">About Indialivetoday</a></li>
									<li><a href="#">Newsletter</a></li>
									<li><a href="http://www.indialivetoday.com/feed">RSS</a></li>
									<li><a href="https://twitter.com/inlivetoday">Twitter</a></li>
									<li><a href="https://www.facebook.com/inlivetoday">Facebook</a></li>
									<li><a href="#">Google Plus</a></li>
								</ul>
							</div>
							<div class="row-four plft30">
								<h3>VERTICALS</h3>
								<ul class="">
									<li><a href="http://www.indialivetoday.com/front-page">Front Page</a></li>
									<li><a href="http://www.indialivetoday.com/india">India</a></li>
									<li><a href="http://www.indialivetoday.com/world">World</a></li>
									<li><a href="http://www.indialivetoday.com/politics">Politics</a></li>
									<li><a href="http://movies.indialivetoday.com/">Movies</a></li>
									<li><a href="http://www.indialivetoday.com/business">Business</a></li>
									<li><a href="http://www.indialivetoday.com/life">Life</a></li>
									<li><a href="http://www.indialivetoday.com/tech">Tech</a></li>
									<li><a href="http://www.indialivetoday.com/auto">Auto</a></li>
									<li><a href="http://www.indialivetoday.com/women">Women</a></li>
									<li><a href="http://www.indialivetoday.com/sports">Sports</a></li>
								</ul>
							</div>
							<div class="row-four plft30">
								<h3>PLUS</h3>
								<ul class="">
									<li><a href="http://www.indialivetoday.com/delhi">Delhi</a></li>
									<li><a href="http://www.indialivetoday.com/kolkata">Kolkatta</a></li>
									<li><a href="http://www.indialivetoday.com/mumbai">Mumbai</a></li>
									<li><a href="http://www.indialivetoday.com/hyderabad">Hyderabad</a></li>
									<li><a href="http://www.indialivetoday.com/bengaluru">Bengaluru</a></li>
									<li><a href="http://www.indialivetoday.com/chennai">Chennai</a></li>
									<li><a href="http://www.indialivetoday.com/editors-pick">Editor’s Pick</a></li>
									<li><a href="http://www.indialivetoday.com/opinion">Opinion</a></li>
								</ul>
							</div>
							<div class="row-four plft30">
								<h3>OTHERS</h3>
								<ul class="">
									<li><a href="http://www.indialivetoday.com/about-us">About Us</a></li>
									<li><a href="#">Subscribe News</a></li>
									<li><a href="#">Advertise with Us</a></li>
									<li><a href="http://www.indialivetoday.com/contact-us">Contact Us</a></li>
									<li><a href="#">Feedback</a></li>
									<li><a href="http://www.indialivetoday.com/terms-of-service">Terms of Services</a></li>
									<li><a href="http://www.indialivetoday.com/privacy-policy">Privacy policy</a></li>
								</ul>
							</div>
						</div>
						<div class="row-thirty frite">
							<a href="http://www.indialivetoday.com"><img style="width:250px;margin-bottom:10px;" src="http://www.indialivetoday.com/wp-content/themes/livetoday_dewneot/images/itl_logo_footer.png" alt="Logo"></a>
							<p>&copy; 2018 India Live Today; <br>Developed by <a class="inline" href="http://www.nextline.in/?utm_source=IndianLiveToday&amp;utm_medium=click&amp;utm_term=footer-link&amp;utm_content=dewneot&amp;utm_campaign=site%20promo" title="Web Development Kerala">Nextline Labs</a></p>
						</div>
					</div>
				</div>
			</footer>
		</div>
		<script type='text/javascript' src='http://www.indialivetoday.com/wp-content/themes/livetoday_dewneot/js/dewneot-anim.js'></script>
		<script>if(Modernizr.cssanimations){new DEW().init();}
		jQuery(document).ready(function($){
		var offset = 300,
		offset_opacity = 1200,
		scroll_top_duration = 700,
		$back_to_top = $('.dew-top');
		$(window).scroll(function(){
		( $(this).scrollTop() > offset ) ? $back_to_top.addClass('dew-is-visible') : $back_to_top.removeClass('dew-is-visible dew-fade-out');
		if( $(this).scrollTop() > offset_opacity ) { 
			$back_to_top.addClass('dew-fade-out');
		}
		});
		$back_to_top.on('click', function(event){
		event.preventDefault();
		$('body,html').animate({
			scrollTop: 0 ,
			}, scroll_top_duration
		);
		});
		});
		$("#mob-menu").click(function(){
    $("#main-menu, .sub-main-menu").slideToggle();
});
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.indialivetoday.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indialivetoday.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.indialivetoday.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='//www.indialivetoday.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.indialivetoday.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.3'></script>
		<!-- analytics -->
		<!--script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script-->
<a href="#0" class="dew-top">Top</a>
<script> 
if(location.hostname.indexOf("combotag.com") === -1){ 
	(function(){  
		var s = document.createElement('script');  
		window.top.ct_t_init = +new Date(); 
		var hsl = typeof jQuery === "function" ? "j" : ( typeof Sizzle === "function" ? "s" : 0 ); 
		document.write("<script src='"+(location.protocol === 'https:' ? 'https:' : 'http:')+"//servesyn.combotag.com/show_ad?id=1386&url="+encodeURIComponent(location.href)+'&t='+window.top.ct_t_init+'&sync=1&hsl='+hsl+"'></s"+"cript>") 
	})(); 
 } 
 </script>
<style media="screen" type="text/css">#ctoclose{opacity:1;display:block;width:9px;height:10px;background-repeat:no-repeat!important;border-bottom-color:#6d6c71;cursor:pointer;margin:0}.ctow{background-image:url(data:image/png;base64,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)}#ctoclosebg{cursor:pointer;padding:7px}#ctowrapper{position:fixed;opacity:0;line-height:0!important;z-index:2147483646!important;text-align:center!important;zoom:1}.ctounselectable{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none}#ctopanel{display:none;width:100%}#ctoclose:hover{opacity:.7}#ctobannerwrapper{display:inline-block!important;position:relative!important;vertical-align:middle}#ctomessage{display:none;cursor:pointer;line-height:23px;font-size:13px;font-family:Arial,Helvetica,sans-serif;border-style:solid;border-width:1px 0 0;padding:0 20px}</style><div id="ctowrapper"><div id="ctopanel"><span class="ctounselectable" id="ctomessage"></span><div id="ctoclosebg"><a id="ctoclose"></a></div></div><div id="ctoinnerwrapper"><div id="ctobannerwrapper" class="ctounselectable"><script type="text/javascript">var zoneid_desktop = "443451";var zoneid_mobile  = "443452";var limit_width  = 768;var limit_height  = 200;var zoneid_selected = zoneid_desktop;var cto_isOnMobile = false;if( window.innerWidth<window.limit_width || window.innerHeight<window.limit_height) { zoneid_selected = zoneid_mobile; cto_isOnMobile = true; }var cto_start = document.cookie.indexOf("cto_sticky_closed" + "=");if (cto_start != -1){zoneid_selected = "";}
<!--//<![CDATA[
document.MAX_ct0 ='';var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r = Math.floor(Math.random()*99999999999);document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("zoneid="+zoneid_selected);document.write("&amp;nodis=1");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {document.write ("&amp;ct0=" + escape(document.MAX_ct0));}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("&amp;publisherurl=" + escape(location.hostname));
document.write ("'></scr"+"ipt>");
//]]>-->
</script></div></div></div><script type="text/javascript">var externalBottomMargin = 0;var externalLeftMargin = 0;var externalRightMargin = 0;var internalTopMargin = 0;var internalBottomMargin = 0;var internalLeftMargin = 0;var internalRightMargin = 0;var red = 148;var green = 148;var blue = 148;var bgOpacity = 0.5;var widthOfBorder = 0;var borderRed = 153;var borderGreen = 153;var borderBlue = 153;var closePosition = 1;var closeCrossColor = "ctow";var closeMessage = "";var closeRed = 0;var closeGreen = 0;var closeBlue = 0;var appearingAnimationEffect = false;var disappearingAnimationEffect = true;var animationTime = 400;</script><script type="text/javascript">function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);var cto_days = 1,cto_value = "true",cto_name = "cto_sticky_closed",cto_expires,cto_date = new Date();cto_date.setTime(cto_date.getTime() + (cto_days * 24 * 60 * 60 * 1000));cto_expires = "; expires=" + cto_date.toGMTString();document.cookie = cto_name + "=" + cto_value + cto_expires + "; path=/";}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage&&!cto_isOnMobile){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:0;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1198/143 objects using disk
Page Caching using disk: enhanced 
Database Caching 1/14 queries in 0.014 seconds using disk

Served from: www.indialivetoday.com @ 2018-03-12 20:24:32 by W3 Total Cache
-->